<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.diegofusaro.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.diegofusaro.com/wp-content/themes/blackoot-lite/js/html5.js" type="text/javascript"></script>
<![endif]-->
<title>L&#039;ultima agghiacciante uscita dell&#039;università di Torino. Leggete! - Diego Fusaro</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Però, ovviamente, potete tranquillamente essere a favore del classismo e del manganello invisibile dei mercati..."/>
<link rel="canonical" href="https://www.diegofusaro.com/lultima-agghiacciante-uscita-delluniversita-torino-leggete/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;ultima agghiacciante uscita dell&#039;università di Torino. Leggete! - Diego Fusaro" />
<meta property="og:description" content="Però, ovviamente, potete tranquillamente essere a favore del classismo e del manganello invisibile dei mercati..." />
<meta property="og:url" content="https://www.diegofusaro.com/lultima-agghiacciante-uscita-delluniversita-torino-leggete/" />
<meta property="og:site_name" content="Diego Fusaro" />
<meta property="article:publisher" content="https://www.facebook.com/diegofusarofilosofo/?ref=page_internal" />
<meta property="article:tag" content="classismo" />
<meta property="article:tag" content="manganello invisibile" />
<meta property="article:tag" content="mercati" />
<meta property="article:tag" content="torino" />
<meta property="article:tag" content="università" />
<meta property="article:section" content="Post" />
<meta property="article:published_time" content="2020-02-19T10:26:26+00:00" />
<meta property="og:image" content="https://www.diegofusaro.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-11.20.36-e1582107948800.jpeg" />
<meta property="og:image:secure_url" content="https://www.diegofusaro.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-11.20.36-e1582107948800.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="699" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Però, ovviamente, potete tranquillamente essere a favore del classismo e del manganello invisibile dei mercati..." />
<meta name="twitter:title" content="L&#039;ultima agghiacciante uscita dell&#039;università di Torino. Leggete! - Diego Fusaro" />
<meta name="twitter:site" content="@DiegoFusaro" />
<meta name="twitter:image" content="https://www.diegofusaro.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-11.20.36-e1582107948800.jpeg" />
<meta name="twitter:creator" content="@DiegoFusaro" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.diegofusaro.com\/","name":"http:\/\/www.diegofusaro.com\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.diegofusaro.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.diegofusaro.com\/lultima-agghiacciante-uscita-delluniversita-torino-leggete\/","sameAs":["https:\/\/www.facebook.com\/diegofusarofilosofo\/?ref=page_internal","https:\/\/www.instagram.com\/diego.fusaro\/?hl=it","https:\/\/twitter.com\/DiegoFusaro"],"@id":"#person","name":"Diego Fusaro"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Diego Fusaro &raquo; Feed" href="https://www.diegofusaro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diego Fusaro &raquo; Feed dei commenti" href="https://www.diegofusaro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diego Fusaro &raquo; L&#8217;ultima agghiacciante uscita dell&#8217;università di Torino. Leggete! Feed dei commenti" href="https://www.diegofusaro.com/lultima-agghiacciante-uscita-delluniversita-torino-leggete/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diegofusaro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.diegofusaro.com/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 300px !important;
  height: 150px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 300px !important;
				height: 150px !important;
			}
			

			.tptn_posts_widget3 img.tptn_thumb {
				width: 300px !important;
				height: 150px !important;
			}
			
</style>
<link rel='stylesheet' id='sfbap1_socialfeed_style-css'  href='https://www.diegofusaro.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/css/jquery.socialfeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blackoot-css'  href='https://www.diegofusaro.com/wp-content/themes/blackoot-lite/css/blackoot.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='blackoot-style-css'  href='https://www.diegofusaro.com/wp-content/themes/blackoot-lite/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diegofusaro.com/wp-content/themes/blackoot-lite/css/font-awesome/css/font-awesome.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='Open-sans-webfonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Quicksand-webfonts-css'  href='//fonts.googleapis.com/css?family=Quicksand:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diegofusaro.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://www.diegofusaro.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://www.diegofusaro.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='https://www.diegofusaro.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/standard-dark.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diegofusaro.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-content/plugins/wp-social-feed/includes/../bower_components/codebird-js/codebird.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-content/plugins/wp-social-feed/includes/../bower_components/doT/doT.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/min/moment.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-content/plugins/wp-social-feed/includes/../bower_components/social-feed/js/jquery.socialfeed.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-content/plugins/wp-social-feed/includes/../bower_components/moment/locale/en-ca.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-content/themes/blackoot-lite/js/blackoot.min.js?ver=4.7.16'></script>
<link rel='https://api.w.org/' href='https://www.diegofusaro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diegofusaro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diegofusaro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<link rel='shortlink' href='https://www.diegofusaro.com/?p=15696' />
<link rel="alternate" type="application/json+oembed" href="https://www.diegofusaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diegofusaro.com%2Flultima-agghiacciante-uscita-delluniversita-torino-leggete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diegofusaro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diegofusaro.com%2Flultima-agghiacciante-uscita-delluniversita-torino-leggete%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<div id="fb-root"></div><script>(function(d, s, id) {

	var js, fjs = d.getElementsByTagName(s)[0];

	if (d.getElementById(id)) return;

	js = d.createElement(s); js.id = id;

	js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3';

	fjs.parentNode.insertBefore(js, fjs);

	}(document, 'script', 'facebook-jssdk'));</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f1-3+86-k3+6i"
     data-ad-client="ca-pub-1613741143817390"
     data-ad-slot="8858547081"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">


/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { color:#ccff33; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<!-- Analytics by WP-Statistics v12.6.5 - https://wp-statistics.com/ -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ccff33; }
</style>
<link rel="amphtml" href="https://www.diegofusaro.com/lultima-agghiacciante-uscita-delluniversita-torino-leggete/amp/"><meta name="twitter:widgets:theme" content="dark" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://www.diegofusaro.com/wp-content/uploads/2017/10/cropped-cropped-12510248_10208688782602909_6427885067227038722_ok-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diegofusaro.com/wp-content/uploads/2017/10/cropped-cropped-12510248_10208688782602909_6427885067227038722_ok-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diegofusaro.com/wp-content/uploads/2017/10/cropped-cropped-12510248_10208688782602909_6427885067227038722_ok-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diegofusaro.com/wp-content/uploads/2017/10/cropped-cropped-12510248_10208688782602909_6427885067227038722_ok-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="L&#8217;ultima agghiacciante uscita dell&#8217;università di Torino. Leggete!" /><meta name="twitter:site" content="@diegofusaro" /><meta name="twitter:description" content="Però, ovviamente, potete tranquillamente essere a favore del classismo e del manganello invisibile dei mercati. (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: &quot;ca-pub-1613741143817390&quot;, enable_page_level_ads: true }); (adsbygoogle = window.adsbygoogle || []).push({}); Ecco il video che incastra le Sardine. Diffondete! (adsbygoogle = window.adsbygoogle || []).push({}); (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: &quot;ca-pub-1613741143817390&quot;, enable_page_level_ads: true }); (adsbygoogle =&hellip;" /><meta name="twitter:image" content="https://www.diegofusaro.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-11.20.36-e1582107948800.jpeg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/																						</style>
	</head><body class="post-template-default single single-post postid-15696 single-format-standard custom-background"><div id="main-wrap"><div id="header-wrap"><div id="tophead-wrap"><div class="container"><div class="tophead"><form role="search" method="get" id="searchform" class="searchform" action="https://www.diegofusaro.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div></div></div><div id="header"><div class="container"><div id="logo"><a href="https://www.diegofusaro.com" title='Diego Fusaro' rel='home'><h1 class="site-title">Diego Fusaro</h1></a></div><div id="tagline">&ldquo;L&rsquo;essenziale  &egrave;  rimanere  fedeli  al  proprio  scopo&rdquo; (Hegel)</div></div></div><div id="nav-wrap"><div id="navbar" class="container"><div class="menu"><ul>
<li ><a href="https://www.diegofusaro.com/">Home</a></li><li class="page_item page-item-1783"><a href="https://www.diegofusaro.com/archivio-post/">Archivio post</a></li>
<li class="page_item page-item-763"><a href="https://www.diegofusaro.com/articoli-e-interviste/">Articoli e Interviste</a></li>
<li class="page_item page-item-2486"><a href="https://www.diegofusaro.com/capisaldi-teorici/">Capisaldi teorici</a></li>
<li class="page_item page-item-2"><a href="https://www.diegofusaro.com/about/">Chi è Diego Fusaro</a></li>
<li class="page_item page-item-2136 page_item_has_children"><a href="https://www.diegofusaro.com/cicli-di-lezioni/">Cicli di lezioni</a>
<ul class='children'>
	<li class="page_item page-item-2151"><a href="https://www.diegofusaro.com/cicli-di-lezioni/introduzione-al-pensiero-antonio-gramsci/">Introduzione al pensiero di Antonio Gramsci</a></li>
	<li class="page_item page-item-2157"><a href="https://www.diegofusaro.com/cicli-di-lezioni/storia-della-filosofia-moderna/">Storia della filosofia moderna</a></li>
	<li class="page_item page-item-2167"><a href="https://www.diegofusaro.com/cicli-di-lezioni/dissenso-storia-critica-unidea/">Dissenso. Storia e critica di un&#8217;idea</a></li>
	<li class="page_item page-item-2172"><a href="https://www.diegofusaro.com/cicli-di-lezioni/lepoca-dello-sradicamento/">L&#8217;epoca dello sradicamento</a></li>
	<li class="page_item page-item-2175"><a href="https://www.diegofusaro.com/cicli-di-lezioni/homo-migrans-filosofia-immigrazione/">Homo migrans. Filosofia e immigrazione</a></li>
</ul>
</li>
<li class="page_item page-item-411"><a href="https://www.diegofusaro.com/come-collaborare/">Come collaborare</a></li>
<li class="page_item page-item-81"><a href="https://www.diegofusaro.com/contatti/">Contatti</a></li>
<li class="page_item page-item-346"><a href="https://www.diegofusaro.com/convegni-e-conferenze/">Convegni e Conferenze</a></li>
<li class="page_item page-item-2442"><a href="https://www.diegofusaro.com/curiosita/">Curiosità</a></li>
<li class="page_item page-item-49 page_item_has_children"><a href="https://www.diegofusaro.com/curriculum/">Curriculum</a>
<ul class='children'>
	<li class="page_item page-item-931"><a href="https://www.diegofusaro.com/curriculum/931-2/">Résumé</a></li>
	<li class="page_item page-item-1945"><a href="https://www.diegofusaro.com/curriculum/%cf%80%ce%bf%ce%b9%ce%bf%cf%82-%ce%b5%ce%b9%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%bd%cf%84%ce%b9%ce%b5%ce%b3%ce%ba%ce%bf-%cf%86%ce%bf%cf%85%ce%b6%ce%b1%cf%81%ce%bf/">Ποιος ειναι ο Ντιεγκο Φουζαρο</a></li>
	<li class="page_item page-item-1387"><a href="https://www.diegofusaro.com/curriculum/%d0%ba%d1%82%d0%be-%d1%82%d0%b0%d0%ba%d0%be%d0%b9-%d0%b4%d0%b8%d0%b5%d0%b3%d0%be-%d1%84%d1%83%d0%b7%d0%b0%d1%80%d0%be/">Кто такой Диего Фузаро?</a></li>
	<li class="page_item page-item-2460"><a href="https://www.diegofusaro.com/curriculum/%d8%af-%d9%8a%d9%82%d9%88-%d9%81%d9%88%d8%b3%d8%a7%d8%b1%d9%88/">د يقو فوسارو</a></li>
	<li class="page_item page-item-1427"><a href="https://www.diegofusaro.com/curriculum/%e4%b8%aa%e4%ba%ba%e7%ae%80%e4%bb%8b/">个人简介</a></li>
	<li class="page_item page-item-1226"><a href="https://www.diegofusaro.com/curriculum/curriculo/">Currículo</a></li>
	<li class="page_item page-item-1705"><a href="https://www.diegofusaro.com/curriculum/programme-detudes/">Programme d&#8217;études</a></li>
	<li class="page_item page-item-1331"><a href="https://www.diegofusaro.com/curriculum/curriculum-vitae/">Currículum Vítae</a></li>
	<li class="page_item page-item-1272"><a href="https://www.diegofusaro.com/curriculum/biografija/">БИОГРАФИЈА ДИЈЕГА ФУЗАРА</a></li>
	<li class="page_item page-item-1986"><a href="https://www.diegofusaro.com/curriculum/cine-este-diego-fusaro/">Cine este Diego Fusaro?</a></li>
	<li class="page_item page-item-1643"><a href="https://www.diegofusaro.com/curriculum/kush-eshte-diego-fusaro/">Kush është Diego Fusaro?</a></li>
	<li class="page_item page-item-1623"><a href="https://www.diegofusaro.com/curriculum/lebenslauf/">Lebenslauf</a></li>
	<li class="page_item page-item-1767"><a href="https://www.diegofusaro.com/curriculum/%d8%aa%d8%a7%d8%b1%db%8c%d8%ae%da%86%d9%87/">تاریخچه</a></li>
</ul>
</li>
<li class="page_item page-item-2411"><a href="https://www.diegofusaro.com/dialoghi-coi-maestri/">Dialoghi coi maestri</a></li>
<li class="page_item page-item-1686"><a href="https://www.diegofusaro.com/dissento-dunque-siamo/">Dissento, dunque siamo</a></li>
<li class="page_item page-item-3957"><a href="https://www.diegofusaro.com/donazioni/">Donazioni</a></li>
<li class="page_item page-item-7825"><a href="https://www.diegofusaro.com/facebook/">facebook</a></li>
<li class="page_item page-item-634"><a href="https://www.diegofusaro.com/faq/">FAQ</a></li>
<li class="page_item page-item-4358"><a href="https://www.diegofusaro.com/filosofico-net/">Filosofico.net</a></li>
<li class="page_item page-item-107"><a href="https://www.diegofusaro.com/foto/">Foto</a></li>
<li class="page_item page-item-6883"><a href="https://www.diegofusaro.com/i-cento-talleri/">I cento talleri</a></li>
<li class="page_item page-item-4348"><a href="https://www.diegofusaro.com/iassp/">IASSP</a></li>
<li class="page_item page-item-2066"><a href="https://www.diegofusaro.com/il-mio-mare/">Il mio mare</a></li>
<li class="page_item page-item-1502 page_item_has_children"><a href="https://www.diegofusaro.com/il-pensiero/">Il Pensiero</a>
<ul class='children'>
	<li class="page_item page-item-1700"><a href="https://www.diegofusaro.com/il-pensiero/o-pensamento/">O pensamento</a></li>
	<li class="page_item page-item-2016"><a href="https://www.diegofusaro.com/il-pensiero/pensee/">Pensée</a></li>
	<li class="page_item page-item-2004"><a href="https://www.diegofusaro.com/il-pensiero/the-thought-of-diego-fusaro/">The Thought of Diego Fusaro</a></li>
	<li class="page_item page-item-2062"><a href="https://www.diegofusaro.com/il-pensiero/%ce%b7-%cf%83%ce%ba%ce%ad%cf%88%ce%b7/">η σκέψη</a></li>
	<li class="page_item page-item-2835"><a href="https://www.diegofusaro.com/il-pensiero/%d8%a7%d9%84%d9%81%d9%83%d8%b1/">الفكر</a></li>
	<li class="page_item page-item-1955"><a href="https://www.diegofusaro.com/il-pensiero/%d8%af%db%8c%da%af%d9%88-%d9%81%d9%88%d8%b2%d8%a7%d8%b1%d9%88-%d8%a7%d9%81%da%a9%d8%a7%d8%b1/">دیگو  فوزارو         افکار</a></li>
	<li class="page_item page-item-2027"><a href="https://www.diegofusaro.com/il-pensiero/el-pensamiento/">EL PENSAMIENTO</a></li>
	<li class="page_item page-item-2408"><a href="https://www.diegofusaro.com/il-pensiero/gedanke/">Gedanke</a></li>
	<li class="page_item page-item-2379"><a href="https://www.diegofusaro.com/il-pensiero/%e8%bf%ad%e6%88%88%c2%b7%e5%82%85%e8%90%a8%e7%bd%97%e5%85%b6%e6%80%9d%e6%83%b3/">迭戈·傅萨罗其思想</a></li>
	<li class="page_item page-item-2178"><a href="https://www.diegofusaro.com/il-pensiero/%d0%bc%d0%b8%d1%81%d0%b0%d0%be-%d0%b4%d0%b8%d1%98%d0%b5%d0%b3%d0%b0-%d1%84%d1%83%d0%b7%d0%b0%d1%80%d0%b0/">МИСАО ДИЈЕГА ФУЗАРА</a></li>
	<li class="page_item page-item-2270"><a href="https://www.diegofusaro.com/il-pensiero/%d1%84%d0%b8%d0%bb%d0%be%d1%81%d0%be%d1%84%d1%81%d0%ba%d0%b0%d1%8f-%d0%bc%d1%8b%d1%81%d0%bb%d1%8c-%d0%b4%d0%b8%d0%b5%d0%b3%d0%be-%d1%84%d1%83%d0%b7%d0%b0%d1%80%d0%be/">Философская мысль Диего Фузаро</a></li>
</ul>
</li>
<li class="page_item page-item-8516"><a href="https://www.diegofusaro.com/instagram/">instagram</a></li>
<li class="page_item page-item-4156"><a href="https://www.diegofusaro.com/linteresse-nazionale/">L&#8217;Interesse Nazionale</a></li>
<li class="page_item page-item-2816"><a href="https://www.diegofusaro.com/lascia-un-commento/">Lascia un commento</a></li>
<li class="page_item page-item-3870"><a href="https://www.diegofusaro.com/le-mie-radici/">Le mie radici</a></li>
<li class="page_item page-item-544"><a href="https://www.diegofusaro.com/libri/">Libri</a></li>
<li class="page_item page-item-491"><a href="https://www.diegofusaro.com/maestri-e-compagni-2/">Maestri e Compagni</a></li>
<li class="page_item page-item-2115"><a href="https://www.diegofusaro.com/mini-lezioni-di-filosofia/">Mini-lezioni di filosofia</a></li>
<li class="page_item page-item-1180"><a href="https://www.diegofusaro.com/1180-2/">Muro Digitale</a></li>
<li class="page_item page-item-1156 page_item_has_children"><a href="https://www.diegofusaro.com/altre-lingue/">Other Languages</a>
<ul class='children'>
	<li class="page_item page-item-1238"><a href="https://www.diegofusaro.com/altre-lingue/english-curriculo/">Currículo</a></li>
	<li class="page_item page-item-1241"><a href="https://www.diegofusaro.com/altre-lingue/english-resume/">Résumé</a></li>
	<li class="page_item page-item-1949"><a href="https://www.diegofusaro.com/altre-lingue/%cf%80%ce%bf%ce%b9%ce%bf%cf%82-%ce%b5%ce%b9%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%bd%cf%84%ce%b9%ce%b5%ce%b3%ce%ba%ce%bf-%cf%86%ce%bf%cf%85%ce%b6%ce%b1%cf%81%ce%bf/">Ποιος ειναι ο Ντιεγκο Φουζαρο</a></li>
	<li class="page_item page-item-1393"><a href="https://www.diegofusaro.com/altre-lingue/russian-%d0%ba%d1%82%d0%be-%d1%82%d0%b0%d0%ba%d0%be%d0%b9-%d0%b4%d0%b8%d0%b5%d0%b3%d0%be-%d1%84%d1%83%d0%b7%d0%b0%d1%80%d0%be/">Кто такой Диего Фузаро?</a></li>
	<li class="page_item page-item-1678"><a href="https://www.diegofusaro.com/altre-lingue/lebenslauf/">Lebenslauf</a></li>
	<li class="page_item page-item-1675"><a href="https://www.diegofusaro.com/altre-lingue/%e4%b8%aa%e4%ba%ba%e7%ae%80%e4%bb%8b/">个人简介</a></li>
	<li class="page_item page-item-1673"><a href="https://www.diegofusaro.com/altre-lingue/curriculum-vitae/">Currículum Vítae</a></li>
	<li class="page_item page-item-1765"><a href="https://www.diegofusaro.com/altre-lingue/programme-detudes/">Programme d’études</a></li>
	<li class="page_item page-item-1680"><a href="https://www.diegofusaro.com/altre-lingue/kush-eshte-diego-fusaro/">Kush është Diego Fusaro?</a></li>
	<li class="page_item page-item-1667"><a href="https://www.diegofusaro.com/altre-lingue/1667-2/">БИОГРАФИЈА ДИЈЕГА ФУЗАРА</a></li>
	<li class="page_item page-item-1991"><a href="https://www.diegofusaro.com/altre-lingue/1991-2/">Cine este Diego Fusaro?</a></li>
	<li class="page_item page-item-1773"><a href="https://www.diegofusaro.com/altre-lingue/%d8%aa%d8%a7%d8%b1%db%8c%d8%ae%da%86%d9%87/">تاریخچه</a></li>
	<li class="page_item page-item-1132 page_item_has_children"><a href="https://www.diegofusaro.com/altre-lingue/1132-2/">СРПСКИ</a>
	<ul class='children'>
		<li class="page_item page-item-1246"><a href="https://www.diegofusaro.com/altre-lingue/1132-2/bilderberg-grupa-evo-ko-vlada-svetom/">Bilderberg grupa, evo ko vlada svetom</a></li>
		<li class="page_item page-item-1466"><a href="https://www.diegofusaro.com/altre-lingue/1132-2/blog/">Blog</a></li>
		<li class="page_item page-item-1462"><a href="https://www.diegofusaro.com/altre-lingue/1132-2/fotografije/">Fotografije</a></li>
		<li class="page_item page-item-1449"><a href="https://www.diegofusaro.com/altre-lingue/1132-2/glavne-publikacije/">Glavne publikacije</a></li>
		<li class="page_item page-item-1474"><a href="https://www.diegofusaro.com/altre-lingue/1132-2/kontakt/">Kontakt</a></li>
		<li class="page_item page-item-1454"><a href="https://www.diegofusaro.com/altre-lingue/1132-2/tekstovi/">Tekstovi</a></li>
		<li class="page_item page-item-1459"><a href="https://www.diegofusaro.com/altre-lingue/1132-2/video-zapisi/">Video zapisi</a></li>
		<li class="page_item page-item-1312"><a href="https://www.diegofusaro.com/altre-lingue/1132-2/diego-o-sebi/">Diego o sebi</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-729 page_item_has_children"><a href="https://www.diegofusaro.com/pillole-filosofiche/">Pillole Filosofiche</a>
<ul class='children'>
	<li class="page_item page-item-2872"><a href="https://www.diegofusaro.com/pillole-filosofiche/philosophische-pillen/">Philosophische Pillen</a></li>
	<li class="page_item page-item-1833"><a href="https://www.diegofusaro.com/pillole-filosofiche/pildoras-filosoficas/">PÍLDORAS FILOSÓFICAS</a></li>
	<li class="page_item page-item-2525"><a href="https://www.diegofusaro.com/pillole-filosofiche/pill-philosophy/">Pill Philosophy</a></li>
	<li class="page_item page-item-1398"><a href="https://www.diegofusaro.com/pillole-filosofiche/%d1%84%d0%b8%d0%bb%d0%be%d1%81%d0%be%d1%84%d1%81%d0%ba%d0%b8%d0%b5-%d0%bf%d0%b8%d0%bb%d1%8e%d0%bb%d0%b8/">ФИЛОЗОФСКЕ ПИЛУЛЕ</a></li>
	<li class="page_item page-item-2198"><a href="https://www.diegofusaro.com/pillole-filosofiche/pilulas-filosoficas/">Pílulas Filosóficas</a></li>
	<li class="page_item page-item-2321"><a href="https://www.diegofusaro.com/pillole-filosofiche/ganduri-filozofice/">gânduri filozofice</a></li>
</ul>
</li>
<li class="page_item page-item-3113 page_item_has_children"><a href="https://www.diegofusaro.com/poesie/">Poesie</a>
<ul class='children'>
	<li class="page_item page-item-3117"><a href="https://www.diegofusaro.com/poesie/bertold-brecht-domande-un-lettore-operaio/">Bertold Brecht, Domande di un lettore operaio</a></li>
	<li class="page_item page-item-3119"><a href="https://www.diegofusaro.com/poesie/camillo-sbarbaro-spotorno/">Camillo Sbarbaro, Spotorno</a></li>
	<li class="page_item page-item-3129"><a href="https://www.diegofusaro.com/poesie/giacomo-leopardi-bruto-minore/">Giacomo Leopardi, Bruto minore</a></li>
	<li class="page_item page-item-3125"><a href="https://www.diegofusaro.com/poesie/giorgio-caproni-congedo-del-viaggiatore-cerimonioso/">Giorgio Caproni, Congedo del viaggiatore cerimonioso</a></li>
	<li class="page_item page-item-3133"><a href="https://www.diegofusaro.com/poesie/giorgio-caproni-ritorno/">Giorgio Caproni, Ritorno</a></li>
	<li class="page_item page-item-3127"><a href="https://www.diegofusaro.com/poesie/giovanni-giudici-sera-tante/">Giovanni Giudici, Una sera come tante</a></li>
	<li class="page_item page-item-3123"><a href="https://www.diegofusaro.com/poesie/guido-gozzano-cocotte/">Guido Gozzano, Cocotte</a></li>
	<li class="page_item page-item-3115"><a href="https://www.diegofusaro.com/poesie/itaca-constantino-kavafis/">Itaca / Constantino Kavafis</a></li>
	<li class="page_item page-item-3121"><a href="https://www.diegofusaro.com/poesie/pablo-neruda-due-amanti-felici/">Pablo Neruda, Due amanti felici</a></li>
	<li class="page_item page-item-3131"><a href="https://www.diegofusaro.com/poesie/pier-paolo-pasolini-pianto-della-scavatrice/">Pier Paolo Pasolini, Il pianto della scavatrice</a></li>
</ul>
</li>
<li class="page_item page-item-775"><a href="https://www.diegofusaro.com/progetti/">Progetti</a></li>
<li class="page_item page-item-44"><a href="https://www.diegofusaro.com/pubblicazioni/">Pubblicazioni</a></li>
<li class="page_item page-item-1219"><a href="https://www.diegofusaro.com/quale-forse-un-tempo-fui/">Quale forse un tempo fui</a></li>
<li class="page_item page-item-4488"><a href="https://www.diegofusaro.com/quandero-ragazzo/">Quand&#8217;ero ragazzo</a></li>
<li class="page_item page-item-57"><a href="https://www.diegofusaro.com/rassegna-stampa/">Rassegna Stampa</a></li>
<li class="page_item page-item-8690"><a href="https://www.diegofusaro.com/scatti-di-vita/">Scatti di vita</a></li>
<li class="page_item page-item-498"><a href="https://www.diegofusaro.com/seguimi/">Seguimi</a></li>
<li class="page_item page-item-13877"><a href="https://www.diegofusaro.com/telegram/">telegram</a></li>
<li class="page_item page-item-7829"><a href="https://www.diegofusaro.com/twitter/">twitter</a></li>
<li class="page_item page-item-7821"><a href="https://www.diegofusaro.com/youtube/">youtube</a></li>
<li class="page_item page-item-1342"><a href="https://www.diegofusaro.com/voci-della-tradizione/">Voci della Tradizione</a></li>
</ul></div>
</div></div></div><div id="page-title"><div class="container"><div id="breadcrumbs"><a href="https://www.diegofusaro.com">Home</a><span class="separator"> / </span><a href="https://www.diegofusaro.com/category/post/">Post</a><span class="separator"> / </span>L&#8217;ultima agghiacciante uscita dell&#8217;università di Torino. Leggete!</div><h1>L&#8217;ultima agghiacciante uscita dell&#8217;università di Torino. Leggete!</h1></div></div><div class="container" id="main-content"><div id="page-container" class="with-sidebar"><div id="post-15696" class="single-post post-15696 post type-post status-publish format-standard has-post-thumbnail hentry category-post tag-classismo tag-manganello-invisibile tag-mercati tag-torino tag-universita"><div class="postmetadata"><span class="meta-date post-date updated"><i class="fa fa-calendar"></i><a href="https://www.diegofusaro.com/lultima-agghiacciante-uscita-delluniversita-torino-leggete/" title="L&#8217;ultima agghiacciante uscita dell&#8217;università di Torino. Leggete!" rel="bookmark">febbraio 19, 2020			</a></span><span class="meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.diegofusaro.com/author/admin/" title="View all posts by admin" rel="author">admin</a></span><div class="meta-category"><span class="category-icon" title="Category"><i class="fa fa-tag"></i></span><a href="https://www.diegofusaro.com/category/post/">Post</a></div><div class="meta-tags"><span class="tags-icon"><i class="fa fa-tags"></i></span><a href="https://www.diegofusaro.com/tag/classismo/" rel="tag">classismo</a><a href="https://www.diegofusaro.com/tag/manganello-invisibile/" rel="tag">manganello invisibile</a><a href="https://www.diegofusaro.com/tag/mercati/" rel="tag">mercati</a><a href="https://www.diegofusaro.com/tag/torino/" rel="tag">torino</a><a href="https://www.diegofusaro.com/tag/universita/" rel="tag">università</a></div></div><div class="thumbnail"><img width="600" height="699" src="https://www.diegofusaro.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-11.20.36-e1582107948800.jpeg" class="scale-with-grid wp-post-image" alt="" /></div><div class="post-contents"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://www.diegofusaro.com/lultima-agghiacciante-uscita-delluniversita-torino-leggete/" data-a2a-title="L’ultima agghiacciante uscita dell’università di Torino. Leggete!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diegofusaro.com%2Flultima-agghiacciante-uscita-delluniversita-torino-leggete%2F&amp;linkname=L%E2%80%99ultima%20agghiacciante%20uscita%20dell%E2%80%99universit%C3%A0%20di%20Torino.%20Leggete%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diegofusaro.com%2Flultima-agghiacciante-uscita-delluniversita-torino-leggete%2F&amp;linkname=L%E2%80%99ultima%20agghiacciante%20uscita%20dell%E2%80%99universit%C3%A0%20di%20Torino.%20Leggete%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><h2><span style="font-size: 20px;"><strong><span style="color: #ccff33;">Però, ovviamente, potete tranquillamente essere a favore del classismo e del manganello invisibile dei mercati.</span></strong></span></h2>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1613741143817390",
          enable_page_level_ads: true
     });
</script></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="fluid" data-ad-layout-key="-f1-3+86-k3+6i" data-ad-client="ca-pub-1613741143817390" data-ad-slot="8858547081"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<hr />
<h1>Ecco il video che incastra le Sardine. Diffondete!</h1>
<p><a href="https://www.diegofusaro.com/video-incastra-le-sardine-diffondete/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-15598 size-medium" src="https://www.diegofusaro.com/wp-content/uploads/2020/02/video-sardine-300x195.jpg" alt="" width="300" height="195" srcset="https://www.diegofusaro.com/wp-content/uploads/2020/02/video-sardine-300x195.jpg 300w, https://www.diegofusaro.com/wp-content/uploads/2020/02/video-sardine.jpg 636w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<hr />
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-7489043630382658" data-ad-slot="2125809973"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div></div>
<div>
<hr />
</div>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-1613741143817390", enable_page_level_ads: true }); </script></p>
<hr />
<p><!-- Widget Shortcode --><div id="nav_menu-10" class="widget widget_nav_menu widget-shortcode area-footer-sidebar"><h2 class="widgettitle">&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.</h2><div class="menu-libri-disponibili-in-rete-container"><ul id="menu-libri-disponibili-in-rete" class="menu"><li id="menu-item-141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141"><a href="http://www.ibs.it/ser/serfat.asp?site=libri&#038;xy=diego+fusaro">LIBRI DISPONIBILI IN RETE. QUI TROVATE ALCUNI DEI LIBRI DI DIEGO FUSARO. Buona lettura!</a></li>
</ul></div></div><!-- /Widget Shortcode --><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1613741143817390",
          enable_page_level_ads: true
     });
</script></p>
<div class="tptn_counter" id="tptn_counter_15696">(Visualizzazioni 1 &gt; oggi 1)</div>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.diegofusaro.com%2Flultima-agghiacciante-uscita-delluniversita-torino-leggete%2F&#038;via=diegofusaro" class="twitter-share-button">Tweet</a></div>
<div class="clear"></div></div><br class="clear" /></div><div class="article_nav"><div class="previous navbutton"><a href="https://www.diegofusaro.com/pizzarotti-suo-penoso-errore-storiografico/" rel="prev"><i class="fa fa-angle-double-left"></i>Previous Post</a></div><br class="clear" /></div></div><div id="sidebar-container"><ul id="sidebar"><li id="text-24" class="widget widget_text">			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="SKNZW7LC8KW64" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div>
		</li>
<li id="widget_sp_image-25" class="widget widget_sp_image"><a href="http://www.filosofico.net/" id="http://www.filosofico.net/" target="_blank" class="widget_sp_image-image-link"><img width="467" height="147" class="attachment-full" style="max-width: 100%;" srcset="https://www.diegofusaro.com/wp-content/uploads/2019/06/Cattura.jpg 467w, https://www.diegofusaro.com/wp-content/uploads/2019/06/Cattura-300x94.jpg 300w" sizes="(max-width: 467px) 100vw, 467px" src="https://www.diegofusaro.com/wp-content/uploads/2019/06/Cattura.jpg" /></a></li>
<li id="randomtext-2" class="widget randomtext">«Volgiamoci dunque al nostro passato,  (...) per fare di questa nostra italianità, quale si venne realizzando lungo la nostra storia particolare, il nostro problema presente ed urgente, il segreto della nostra vita spirituale».
(G. Gentile , "Il carattere storico della filosofia italiana")</li>
<li id="widget_sp_image-18" class="widget widget_sp_image"><img width="198" height="10" class="attachment-full" style="max-width: 100%;" src="https://www.diegofusaro.com/wp-content/uploads/2017/05/admin-ajax.jpg" /></li>
<li id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">COLLEGAMENTI</h3><div class="menu-collegamenti-container"><ul id="menu-collegamenti" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="http://www.interessenazionale.net/">INTERESSE NAZIONALE</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="http://www.filosofico.net/">filosofico.net</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a href="http://www.filosofico.net/100talleri/">I Cento Talleri</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a href="http://www.iassp.org">IASSP</a></li>
</ul></div></li>
<li id="ffpw_social-4" class="widget widget_ffpw_social"><h3 class="widget-title">Seguimi su Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/diegofusarofilosofo/?ref=ts&fref=ts" data-width="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diegofusarofilosofo/?ref=ts&fref=ts"><a href="https://www.facebook.com/diegofusarofilosofo/?ref=ts&fref=ts">Facebook</a></blockquote></div></div></li>
<li id="twitter-timeline-profile-3" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="it" data-tweet-limit="1" href="https://twitter.com/DiegoFusaro?ref_src=twsrc%5Etfw">Tweets by DiegoFusaro</a></div></li>
<li id="text-22" class="widget widget_text">			<div class="textwidget"><!-- Widget Shortcode --><div id="widget_tptn_pop-2" class="widget tptn_posts_list_widget widget-shortcode area-arbitrary"><h2 class="widgettitle">i più letti</h2><div class="tptn_posts  tptn_posts_widget tptn_posts_widget-1"><ul><li><a href="https://www.diegofusaro.com/bilderberg-eccoli-signori-del-mondialismo/"     class="tptn_link"><img  width="300" height="150"  src="https://www.diegofusaro.com/wp-content/uploads/2017/09/Bilderberg-eccoli-i-signori-del-mondialismo.jpg" class="tptn_thumb tptn_featured" alt="Bilderberg: eccoli, i signori del mondialismo" title="Bilderberg: eccoli, i signori del mondialismo" /></a><span class="tptn_after_thumb"><a href="https://www.diegofusaro.com/bilderberg-eccoli-signori-del-mondialismo/"     class="tptn_link"><span class="tptn_title">Bilderberg: eccoli, i signori del mondialismo</span></a><span class="tptn_date"> settembre 29, 2017</span>  <span class="tptn_list_count">(198.371)</span></span></li><li><a href="https://www.diegofusaro.com/la-bonino-abbraccia-soros-ve-altro-aggiungere/"     class="tptn_link"><img  width="300" height="150"  src="https://www.diegofusaro.com/wp-content/uploads/2018/01/La-Bonino-abbraccia-Soros.-Vè-altro-da-aggiungere-300x150.jpg" class="tptn_thumb tptn_featured" alt="La Bonino abbraccia Soros. V&#039;è altro da aggiungere?" title="La Bonino abbraccia Soros. V&#039;è altro da aggiungere?" /></a><span class="tptn_after_thumb"><a href="https://www.diegofusaro.com/la-bonino-abbraccia-soros-ve-altro-aggiungere/"     class="tptn_link"><span class="tptn_title">La Bonino abbraccia Soros. V&#8217;è altro da aggiungere?</span></a><span class="tptn_date"> gennaio 7, 2018</span>  <span class="tptn_list_count">(170.829)</span></span></li><li><a href="https://www.diegofusaro.com/mattarella-annunzia-governo-tecnico/"     class="tptn_link"><img  width="300" height="150"  src="https://www.diegofusaro.com/wp-content/uploads/2018/05/index13-300x150.jpg" class="tptn_thumb tptn_featured" alt="Mattarella annunzia il governo tecnico, cioè il colpo di Stato finanziario" title="Mattarella annunzia il governo tecnico, cioè il colpo di Stato finanziario" /></a><span class="tptn_after_thumb"><a href="https://www.diegofusaro.com/mattarella-annunzia-governo-tecnico/"     class="tptn_link"><span class="tptn_title">Mattarella annunzia il governo tecnico, cioè il&hellip;</span></a><span class="tptn_date"> maggio 4, 2018</span>  <span class="tptn_list_count">(140.490)</span></span></li></ul><div class="tptn_clear"></div></div></div><!-- /Widget Shortcode --></div>
		</li>
<li id="text-23" class="widget widget_text">			<div class="textwidget"><!-- Widget Shortcode --><div id="widget_tptn_pop-3" class="widget tptn_posts_list_widget widget-shortcode area-arbitrary"><h2 class="widgettitle">i più letti di oggi</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget-1"><ul><li><a href="https://www.diegofusaro.com/video-censurato-fusaro-sbugiardo-fece-infuriare-monti-rai3/"     class="tptn_link"><img  width="300" height="150"  src="https://www.diegofusaro.com/wp-content/uploads/2020/02/video-sardine-300x150.jpg" class="tptn_thumb tptn_firstcorrect" alt="Il video censurato di quando Fusaro sbugiardò e fece infuriare Monti su Rai3" title="Il video censurato di quando Fusaro sbugiardò e fece infuriare Monti su Rai3" /></a><span class="tptn_after_thumb"><a href="https://www.diegofusaro.com/video-censurato-fusaro-sbugiardo-fece-infuriare-monti-rai3/"     class="tptn_link"><span class="tptn_title">Il video censurato di quando Fusaro sbugiardò e fece&hellip;</span></a><span class="tptn_date"> febbraio 18, 2020</span>  <span class="tptn_list_count">(5.193)</span></span></li><li><a href="https://www.diegofusaro.com/video-incastra-le-sardine-diffondete/"     class="tptn_link"><img  width="300" height="150"  src="https://www.diegofusaro.com/wp-content/plugins/top-10/default.png" class="tptn_thumb tptn_default_thumb" alt="Ecco il video che incastra le Sardine. Diffondete!" title="Ecco il video che incastra le Sardine. Diffondete!" /></a><span class="tptn_after_thumb"><a href="https://www.diegofusaro.com/video-incastra-le-sardine-diffondete/"     class="tptn_link"><span class="tptn_title">Ecco il video che incastra le Sardine. Diffondete!</span></a><span class="tptn_date"> gennaio 22, 2020</span>  <span class="tptn_list_count">(1.228)</span></span></li><li><a href="https://www.diegofusaro.com/vi-svelo-la-sconvolgente-verita-sulla-capitana-della-sea-watch/"     class="tptn_link"><img  width="300" height="150"  src="https://www.diegofusaro.com/wp-content/uploads/2019/06/index1388-300x150.jpg" class="tptn_thumb tptn_featured" alt="Vi svelo la sconvolgente verità sulla &quot;capitana&quot; della Sea Watch" title="Vi svelo la sconvolgente verità sulla &quot;capitana&quot; della Sea Watch" /></a><span class="tptn_after_thumb"><a href="https://www.diegofusaro.com/vi-svelo-la-sconvolgente-verita-sulla-capitana-della-sea-watch/"     class="tptn_link"><span class="tptn_title">Vi svelo la sconvolgente verità sulla&hellip;</span></a><span class="tptn_date"> giugno 26, 2019</span>  <span class="tptn_list_count">(160)</span></span></li></ul><div class="tptn_clear"></div></div></div><!-- /Widget Shortcode --></div>
		</li>
</ul></div></div><div id="footer"><div class="container"><ul><li id="nav_menu-8" class="widget widget_nav_menu"><h3 class="widget-title">&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;..</h3><div class="menu-archivio-post-container"><ul id="menu-archivio-post" class="menu"><li id="menu-item-2712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2712"><a href="https://www.diegofusaro.com/archivio-post/">ARCHIVIO POST</a></li>
</ul></div></li>
<li id="nav_menu-10" class="widget widget_nav_menu"><h3 class="widget-title">&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.</h3><div class="menu-libri-disponibili-in-rete-container"><ul id="menu-libri-disponibili-in-rete-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141"><a href="http://www.ibs.it/ser/serfat.asp?site=libri&#038;xy=diego+fusaro">LIBRI DISPONIBILI IN RETE. QUI TROVATE ALCUNI DEI LIBRI DI DIEGO FUSARO. Buona lettura!</a></li>
</ul></div></li>
<li id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Attività Giornalistica</h3><div class="menu-attivita-giornalistica-container"><ul id="menu-attivita-giornalistica" class="menu"><li id="menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148"><a href="http://www.ilfattoquotidiano.it/blog/dfusaro/">Il Fatto Quotidiano</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="http://www.affaritaliani.it/blog/lampi-del-pensiero/">AffarItaliani</a></li>
<li id="menu-item-4689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4689"><a href="http://www.interessenazionale.net/rubrica/pensare-altrimenti">Interesse Nazionale</a></li>
</ul></div></li>
<li id="nav_menu-6" class="widget widget_nav_menu"><h3 class="widget-title">Diego Fusaro è co-direttore delle seguenti due collane filosofiche:</h3><div class="menu-diego-fusaro-e-co-direttore-delle-seguenti-due-collane-filosofiche-container"><ul id="menu-diego-fusaro-e-co-direttore-delle-seguenti-due-collane-filosofiche" class="menu"><li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144"><a href="http://www.filosofico.net/100talleri/">&#8220;I Cento Talleri&#8221;</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a href="http://mimesisedizioni.it/libri/filosofia/biblioteca-di-filosofia-della-storia.html">&#8220;Biblioteca di Filosofia della Storia&#8221;</a></li>
</ul></div></li>
<li id="widget_sp_image-12" class="widget widget_sp_image"><h3 class="widget-title">____________</h3><a href="http://www.hotelilpoeta.it" target="_blank" class="widget_sp_image-image-link" title="____________"><img width="302" height="467" alt="____________" class="attachment-full" style="max-width: 100%;" srcset="https://www.diegofusaro.com/wp-content/uploads/2017/10/hotel_il_poetaok2.jpg 302w, https://www.diegofusaro.com/wp-content/uploads/2017/10/hotel_il_poetaok2-194x300.jpg 194w" sizes="(max-width: 302px) 100vw, 302px" src="https://www.diegofusaro.com/wp-content/uploads/2017/10/hotel_il_poetaok2.jpg" /></a><div class="widget_sp_image-description" ><p>................................................<br />
HOTEL IL POETA<br />
www.hotelilpoeta.it<br />
☎ 0587 70 90 90<br />
☎ 0587 70 52 00</p>
</div></li>
<li id="widget_sp_image-23" class="widget widget_sp_image"><h3 class="widget-title">____________</h3><a href="http://www.studentiineuropa.com/" target="_blank" class="widget_sp_image-image-link" title="____________"><img width="378" height="585" alt="____________" class="attachment-full" style="max-width: 100%;" srcset="https://www.diegofusaro.com/wp-content/uploads/2017/10/fundatia_europeaok2.jpg 378w, https://www.diegofusaro.com/wp-content/uploads/2017/10/fundatia_europeaok2-194x300.jpg 194w" sizes="(max-width: 378px) 100vw, 378px" src="https://www.diegofusaro.com/wp-content/uploads/2017/10/fundatia_europeaok2.jpg" /></a><div class="widget_sp_image-description" ><p>................................................<br />
FUNDATIA EUROPEA DELLE PROFESSIONI<br />
www.studentiineuropa.com<br />
☎ 0922 60 49 63</p>
</div></li>
<li id="widget_sp_image-15" class="widget widget_sp_image"><h3 class="widget-title">____________</h3><img width="363" height="561" alt="____________" class="attachment-full" style="max-width: 100%;" srcset="https://www.diegofusaro.com/wp-content/uploads/2017/10/afrodite_profumerie_ok.jpg 363w, https://www.diegofusaro.com/wp-content/uploads/2017/10/afrodite_profumerie_ok-194x300.jpg 194w" sizes="(max-width: 363px) 100vw, 363px" src="https://www.diegofusaro.com/wp-content/uploads/2017/10/afrodite_profumerie_ok.jpg" /><div class="widget_sp_image-description" ><p>................................................<br />
AFRODITE PROFUMERIE<br />
Viale della Vittoria, 249 (AG)<br />
@Afroditeprofumerie<br />
☎ 0922 060771</p>
</div></li>
<li id="widget_sp_image-24" class="widget widget_sp_image"><h3 class="widget-title">____________</h3><a href="https://www.facebook.com/claudia.bimbumbam?fref=ts" target="_self" class="widget_sp_image-image-link" title="____________"><img width="363" height="561" alt="____________" class="attachment-full" style="max-width: 100%;" srcset="https://www.diegofusaro.com/wp-content/uploads/2017/11/bim_bum_bam_valenti_sul-sito-di-fusaro.jpg 363w, https://www.diegofusaro.com/wp-content/uploads/2017/11/bim_bum_bam_valenti_sul-sito-di-fusaro-194x300.jpg 194w" sizes="(max-width: 363px) 100vw, 363px" src="https://www.diegofusaro.com/wp-content/uploads/2017/11/bim_bum_bam_valenti_sul-sito-di-fusaro.jpg" /></a><div class="widget_sp_image-description" ><p>................................................<br />
Ludoteca BIM BUM BAM<br />
Via IV Novembre, 40 (Favara)<br />
☎ 347 277 30 58</p>
</div></li>
<li id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/diegofusarofilosofo/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/DiegoFusaro" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/diego.fusaro/" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/debolpensiero" title="YouTube" rel="noopener" target="_blank"></a></div></li>
</ul></div></div><div id="sub-footer"><div class="container"><div class="sub-footer-left"><p>Copyright &copy; 2020 Diego Fusaro. Direttore Editoriale: Giuseppe Deni <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform"></a></p></div><div class="sub-footer-right"><div class="menu"><ul>
<li ><a href="https://www.diegofusaro.com/">Home</a></li><li class="page_item page-item-1783"><a href="https://www.diegofusaro.com/archivio-post/">Archivio post</a></li>
<li class="page_item page-item-763"><a href="https://www.diegofusaro.com/articoli-e-interviste/">Articoli e Interviste</a></li>
<li class="page_item page-item-2486"><a href="https://www.diegofusaro.com/capisaldi-teorici/">Capisaldi teorici</a></li>
<li class="page_item page-item-2"><a href="https://www.diegofusaro.com/about/">Chi è Diego Fusaro</a></li>
<li class="page_item page-item-2136 page_item_has_children"><a href="https://www.diegofusaro.com/cicli-di-lezioni/">Cicli di lezioni</a></li>
<li class="page_item page-item-411"><a href="https://www.diegofusaro.com/come-collaborare/">Come collaborare</a></li>
<li class="page_item page-item-81"><a href="https://www.diegofusaro.com/contatti/">Contatti</a></li>
<li class="page_item page-item-346"><a href="https://www.diegofusaro.com/convegni-e-conferenze/">Convegni e Conferenze</a></li>
<li class="page_item page-item-2442"><a href="https://www.diegofusaro.com/curiosita/">Curiosità</a></li>
<li class="page_item page-item-49 page_item_has_children"><a href="https://www.diegofusaro.com/curriculum/">Curriculum</a></li>
<li class="page_item page-item-2411"><a href="https://www.diegofusaro.com/dialoghi-coi-maestri/">Dialoghi coi maestri</a></li>
<li class="page_item page-item-1686"><a href="https://www.diegofusaro.com/dissento-dunque-siamo/">Dissento, dunque siamo</a></li>
<li class="page_item page-item-3957"><a href="https://www.diegofusaro.com/donazioni/">Donazioni</a></li>
<li class="page_item page-item-7825"><a href="https://www.diegofusaro.com/facebook/">facebook</a></li>
<li class="page_item page-item-634"><a href="https://www.diegofusaro.com/faq/">FAQ</a></li>
<li class="page_item page-item-4358"><a href="https://www.diegofusaro.com/filosofico-net/">Filosofico.net</a></li>
<li class="page_item page-item-107"><a href="https://www.diegofusaro.com/foto/">Foto</a></li>
<li class="page_item page-item-6883"><a href="https://www.diegofusaro.com/i-cento-talleri/">I cento talleri</a></li>
<li class="page_item page-item-4348"><a href="https://www.diegofusaro.com/iassp/">IASSP</a></li>
<li class="page_item page-item-2066"><a href="https://www.diegofusaro.com/il-mio-mare/">Il mio mare</a></li>
<li class="page_item page-item-1502 page_item_has_children"><a href="https://www.diegofusaro.com/il-pensiero/">Il Pensiero</a></li>
<li class="page_item page-item-8516"><a href="https://www.diegofusaro.com/instagram/">instagram</a></li>
<li class="page_item page-item-4156"><a href="https://www.diegofusaro.com/linteresse-nazionale/">L&#8217;Interesse Nazionale</a></li>
<li class="page_item page-item-2816"><a href="https://www.diegofusaro.com/lascia-un-commento/">Lascia un commento</a></li>
<li class="page_item page-item-3870"><a href="https://www.diegofusaro.com/le-mie-radici/">Le mie radici</a></li>
<li class="page_item page-item-544"><a href="https://www.diegofusaro.com/libri/">Libri</a></li>
<li class="page_item page-item-491"><a href="https://www.diegofusaro.com/maestri-e-compagni-2/">Maestri e Compagni</a></li>
<li class="page_item page-item-2115"><a href="https://www.diegofusaro.com/mini-lezioni-di-filosofia/">Mini-lezioni di filosofia</a></li>
<li class="page_item page-item-1180"><a href="https://www.diegofusaro.com/1180-2/">Muro Digitale</a></li>
<li class="page_item page-item-1156 page_item_has_children"><a href="https://www.diegofusaro.com/altre-lingue/">Other Languages</a></li>
<li class="page_item page-item-729 page_item_has_children"><a href="https://www.diegofusaro.com/pillole-filosofiche/">Pillole Filosofiche</a></li>
<li class="page_item page-item-3113 page_item_has_children"><a href="https://www.diegofusaro.com/poesie/">Poesie</a></li>
<li class="page_item page-item-775"><a href="https://www.diegofusaro.com/progetti/">Progetti</a></li>
<li class="page_item page-item-44"><a href="https://www.diegofusaro.com/pubblicazioni/">Pubblicazioni</a></li>
<li class="page_item page-item-1219"><a href="https://www.diegofusaro.com/quale-forse-un-tempo-fui/">Quale forse un tempo fui</a></li>
<li class="page_item page-item-4488"><a href="https://www.diegofusaro.com/quandero-ragazzo/">Quand&#8217;ero ragazzo</a></li>
<li class="page_item page-item-57"><a href="https://www.diegofusaro.com/rassegna-stampa/">Rassegna Stampa</a></li>
<li class="page_item page-item-8690"><a href="https://www.diegofusaro.com/scatti-di-vita/">Scatti di vita</a></li>
<li class="page_item page-item-498"><a href="https://www.diegofusaro.com/seguimi/">Seguimi</a></li>
<li class="page_item page-item-13877"><a href="https://www.diegofusaro.com/telegram/">telegram</a></li>
<li class="page_item page-item-7829"><a href="https://www.diegofusaro.com/twitter/">twitter</a></li>
<li class="page_item page-item-7821"><a href="https://www.diegofusaro.com/youtube/">youtube</a></li>
<li class="page_item page-item-1342"><a href="https://www.diegofusaro.com/voci-della-tradizione/">Voci della Tradizione</a></li>
</ul></div>
</div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1613741143817390"
     data-ad-slot="2112848363"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	<!-- ShiftNav Main Toggle -->
		<div id="shiftnav-toggle-main" class="shiftnav-toggle-main-align-right shiftnav-toggle-style-burger_only shiftnav-togglebar-gap-auto shiftnav-toggle-edge-right shiftnav-toggle-icon-bars shiftnav-toggle-main-align-right shiftnav-toggle-style-burger_only shiftnav-togglebar-gap-auto shiftnav-toggle-edge-right shiftnav-toggle-icon-bars" data-shiftnav-target="shiftnav-main"><div id="shiftnav-toggle-main-button" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></div>	</div>	
	<!-- /#shiftnav-toggle-main --> 


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-right-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<h3 class="shiftnav-menu-title shiftnav-site-title"><a href="https://www.diegofusaro.com">Diego Fusaro</a></h3>
	<nav class="shiftnav-nav"><ul id="menu-19" class="shiftnav-menu shiftnav-targets-large shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-4395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4395 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.diegofusaro.com/">Home</a></li><li id="menu-item-4396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4396 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/archivio-post/">Archivio post</a></li><li id="menu-item-4397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4397 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/articoli-e-interviste/">Articoli e Interviste</a></li><li id="menu-item-4398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4398 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/capisaldi-teorici/">Capisaldi teorici</a></li><li id="menu-item-4399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4399 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/about/">Chi è Diego Fusaro</a></li><li id="menu-item-4400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4400 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/cicli-di-lezioni/">Cicli di lezioni</a></li><li id="menu-item-4401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4401 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/come-collaborare/">Come collaborare</a></li><li id="menu-item-4402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4402 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/contatti/">Contatti</a></li><li id="menu-item-4403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4403 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/convegni-e-conferenze/">Convegni e Conferenze</a></li><li id="menu-item-4404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4404 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/curiosita/">Curiosità</a></li><li id="menu-item-4405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4405 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/curriculum/">Curriculum</a></li><li id="menu-item-4406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4406 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/dialoghi-coi-maestri/">Dialoghi coi maestri</a></li><li id="menu-item-4407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4407 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/dissento-dunque-siamo/">Dissento, dunque siamo</a></li><li id="menu-item-4408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4408 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/donazioni/">Donazioni</a></li><li id="menu-item-4409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4409 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/faq/">FAQ</a></li><li id="menu-item-4410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/filosofico-net/">Filosofico.net</a></li><li id="menu-item-4411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4411 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/foto/">Foto</a></li><li id="menu-item-4412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4412 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/iassp/">IASSP</a></li><li id="menu-item-4413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4413 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/il-mio-mare/">Il mio mare</a></li><li id="menu-item-4414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4414 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/il-pensiero/">Il Pensiero</a></li><li id="menu-item-4416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4416 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/linteresse-nazionale/">L&#8217;Interesse Nazionale</a></li><li id="menu-item-4417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4417 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/lascia-un-commento/">Lascia un commento</a></li><li id="menu-item-4418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4418 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/le-mie-radici/">Le mie radici</a></li><li id="menu-item-4419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4419 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/libri/">Libri</a></li><li id="menu-item-4420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4420 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/maestri-e-compagni-2/">Maestri e Compagni</a></li><li id="menu-item-4421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4421 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/?page_id=1754">Messaggio quotidiano</a></li><li id="menu-item-4422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4422 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/mini-lezioni-di-filosofia/">Mini-lezioni di filosofia</a></li><li id="menu-item-4423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4423 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/1180-2/">Muro Digitale</a></li><li id="menu-item-4424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4424 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/altre-lingue/">Other Languages</a></li><li id="menu-item-4600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4600 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/quandero-ragazzo/">Quand’ero ragazzo</a></li><li id="menu-item-6884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6884 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/i-cento-talleri/">I cento talleri</a></li><li id="menu-item-7822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7822 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/youtube/">youtube</a></li><li id="menu-item-7827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7827 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/facebook/">facebook</a></li><li id="menu-item-7831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7831 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/twitter/">twitter</a></li><li id="menu-item-8517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8517 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/instagram/">instagram</a></li><li id="menu-item-8701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8701 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/scatti-di-vita/">Scatti di vita</a></li><li id="menu-item-13891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13891 shiftnav-depth-0"><a class="shiftnav-target"  href="http://t.me/fusarodiego">Telegram</a></li><li id="menu-item-13892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13892 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.diegofusaro.com/telegram/">telegram</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script>(function(e){ var t = e.createElement("script"); t.src = "//www.storeya.com/externalscript/storeyaall?sid=diegofusarofilosofo"; t.type = "text/javascript"; t.async = true;e.getElementsByTagName("head")[0].appendChild(t)})(document)</script><script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.diegofusaro.com\/","top_ten_id":"15696","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"590321105"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"","v":"1.6.3","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.diegofusaro.com/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.diegofusaro.com @ 2020-02-19 10:27:39 by W3 Total Cache
-->